Autor Tema: consulta valvula IAC, explorer 96  (Leído 2371 veces)

Desconectado Plissken

  • Junior
  • **
  • Mensajes: 296
consulta valvula IAC, explorer 96
« : Septiembre 15, 2011, 16:19:11 pm »
estimados junto con saludarles, quisiera solicitar su ayuda en relacion a valvula IAC , de explorer 96, donde se podra cotizar, soy de conce y creo que en Stgo. tienen mejores precios que aca, por favor solicito su ayuda, el vehiculo aumnetaba las revoluciones al presionar embrague al frenar, la limpiamos con limpia carburador, wd 40 para que soltara se soluciono problema ;) pero ahora al dar arranque se debe regular con acelarador para que no se detenga :-[, mi duda es con una especie de regulador que lleva cual podria ser su funcion especifica y como saber si esta ok.
Atentamente plissken

Desconectado pincel600

  • Experto
  • ****
  • Mensajes: 5346
  • Fitero ahora con segundo fiel gabacho...
Re:consulta valvula IAC, explorer 96
« Respuesta #1 : Septiembre 15, 2011, 20:01:29 pm »
No se si es la misma de las ranger, pero como cuestionamiento

1.- ¿se te encendió el check?
2.- ¿si la sales picando, reacciona bien?
3.- ¿sientes que se sobreacelera en algun momento?

Como dato te digo que a veces la falla supone ser la IAC y termina siendo flujómetro (en las ford al menos, los escaner genéricos tiran falla de la válvula, pero el escáner de la marca asusa flujómetro). Haz una prueba, limpialo con limpiacontacto o limpiaburca (apuntale de lejos, a unos 20 cm de distancia para no dañar el filamento) y ve si mejora. De necesitar repuestos, en Vigfor tienen todo para FORD y la iac anda en el orden de las 35 a las 45 lucas, el flujómetro 90 lucas  (costo de hace 2 años atrás, cotizada en 4 locales).

Saludos!
en construcción

Desconectado Plissken

  • Junior
  • **
  • Mensajes: 296
Re:consulta valvula IAC, explorer 96
« Respuesta #2 : Septiembre 16, 2011, 00:27:35 am »
Pincel gracias

.- ¿se te encendió el check? no se ha endido
2.- ¿si la sales picando, reacciona bien? si, pica bien
3.- ¿sientes que se sobreacelera en algun momento? claro cuando llevo el cambio aneutro al fenar con embrague


la limpiamo y ahora y no sesobr acelera, solo qe al encenderla tiende a apagarse suben y bajan las revoluciones hasta que alcanzatemperatura, o la regulo con acelador, gracias pro el dato, lo complicado sera saber si el el flujometro o valvula
Atentamente plissken

Desconectado pincel600

  • Experto
  • ****
  • Mensajes: 5346
  • Fitero ahora con segundo fiel gabacho...
Re:consulta valvula IAC, explorer 96
« Respuesta #3 : Septiembre 16, 2011, 00:41:16 am »

Si no se te enciende el check, es difícil que sea flujómetro.  No t puedo decir que cambies la IAC pq sería irresponsable en este caso, pero si tú estás convencido por los antecedentes que manejas al menos ya sabes donde encontrar los repuestos  ;) exito!
en construcción

Desconectado Plissken

  • Junior
  • **
  • Mensajes: 296
Re:consulta valvula IAC, explorer 96
« Respuesta #4 : Septiembre 23, 2011, 19:55:56 pm »
las novedades son: se compro valvula IAC, $54.000, claro que existen dos tipos y ninguna de las dos servian de acuerdo a los conectores, los pin eran distintos, se adecuaron los Pin, se instalo y el vehiculo quedo peor, se invirtio la polaridad y se mantuvieron ok, las revoluciones, pero se encendia check, en fin deje la valvula anterior y ahora me debo agauntar que mientras el vehiculo no alcance temperatura se detenga el motor en cada frenada, que podria ser???'
Atentamente plissken

Desconectado The South Face

  • Experto
  • ****
  • Mensajes: 12080
Re:consulta valvula IAC, explorer 96
« Respuesta #5 : Septiembre 23, 2011, 20:03:21 pm »
si la  iac estaba buena y solo sucia, ahora con el WD40 es probable que la hayas matado. Limpiala bien con limpiacarburador.

Desconectado Plissken

  • Junior
  • **
  • Mensajes: 296
Re:consulta valvula IAC, explorer 96
« Respuesta #6 : Septiembre 23, 2011, 20:40:09 pm »
puede ser pero por que al haber puesto una nueva el vehiculo no funciono ok??
Atentamente plissken

Desconectado The South Face

  • Experto
  • ****
  • Mensajes: 12080
Re:consulta valvula IAC, explorer 96
« Respuesta #7 : Septiembre 23, 2011, 20:46:01 pm »
no conozco el sistema de ese vehículo en particular, pero en varios la iac manda una información a la ecu, la ecu manda una señal a un motorcito que los mecánicos le llaman "paso a paso" y es el encargado de acelerar durante el período que toma temperatura el motor.
En todo caso son varias las cosas que pueden estar fallando, la iac "alternativa" que compraste nunca funcionará bien, lo mejor es hacer un scanner y de la marca.

Desconectado pincel600

  • Experto
  • ****
  • Mensajes: 5346
  • Fitero ahora con segundo fiel gabacho...
Re:consulta valvula IAC, explorer 96
« Respuesta #8 : Septiembre 23, 2011, 23:12:59 pm »

La IAC es el llamado por algunos mecánicos motor paso a paso.... esto debido a que este mecanismo fue el que dio pie a las válvulas IAC como las conocemos hoy. De partida lo que indica TSF es correcto, el wd40 suelta el paso a paso, pero puede causar problemas en el sistema eléctrico de la misma, lo ideal es que uses limpiacarburador o limpiacontactos eléctrico para limpiarlas.

Ahora bien, debes usar exactamente la misma válvula que lleva el auto, no la intervengas ni tampoco a los conectores, esto porque algunas son iguales (como las de los hyundai noventeros que es la misma de los bimmer ochenteros, igual a la de los escarabajos catalizados... pero varían en el orden de los piens o la cantidad de éstos y eso puede hacer algun corto y dar señales erradas a la ECU (por eso se te enciende el check)... insisto, pegale una limpiadita de lejos con limpiacarburador al flujometro, y ve si hay cambios.... como te expliqué, me ha pasado en un par de ford que todo indica que la IAC falla, pero en realidad es el flujómetro tirando señales erradas, las cuales la ECU procesa y hace trabajar la IAC en base a datos falsos... así que ojo, revisala bien y si es necesario, escanea!!!
en construcción

Desconectado Plissken

  • Junior
  • **
  • Mensajes: 296
Re:consulta valvula IAC, explorer 96
« Respuesta #9 : Septiembre 26, 2011, 17:49:56 pm »
estimados muchas gracias, por sus respuestas. actualizando la informacion les comento que se realizo escaner, este arrojo que :
efectivamente la IAC , no estaba operando correctamente
inyectores trabajando en forma no pareja, se realizara limpieza con ultrasonido
sensor de oxigeno defectuoso
el resto todo impecable

compre la valvula IAC, original $88.000 y sensor original$ 62.000, ahora me falta la limpieza mañana se cambiarian los repuestos, espero todo se solucione, no es mi costumbre trabajar con el vehiculo defectuoso siempre prefiero prevenir.

Atentamente plissken

Desconectado Bufalo600

  • Avanzado
  • ***
  • Mensajes: 1326
Re:consulta valvula IAC, explorer 96
« Respuesta #10 : Septiembre 26, 2011, 19:15:18 pm »
Por la IAC pasa agua caliente? Si es si, en algunos casos queda una burbuja y no funciona bien.

Desconectado pincel600

  • Experto
  • ****
  • Mensajes: 5346
  • Fitero ahora con segundo fiel gabacho...
Re:consulta valvula IAC, explorer 96
« Respuesta #11 : Septiembre 26, 2011, 20:33:48 pm »

Viejo, hiciste el scaner en la ford??? esto como dato, te lo repito porque es importante: solo algunos escaner genéricos le apuntan a la falla real, a veces tiran la IAC y es el flujómetro OJO!!! que sino terminas pagando las ganas después. Ojalá que se arregle el tema :) muchísimo éxito!!!
en construcción

Tags: