Autor Tema: duda con neumatico desinflado  (Leído 7947 veces)

Desconectado pabloesteban

  • Junior
  • ***
  • Mensajes: 168
Re: duda con neumatico desinflado
« Respuesta #20 on: Febrero 27, 2014, 22:16:41 pm »
Hola, me pasa lo mismo q al socito....encontré una perdida muy grande en el neuma trasero izq....debiese tener 29 y marcaba 6 (?!), le eche aire porque sentia el auto ladeado hace unos 4 dias y efectivamente era eso.....lo raro es q o lleve a la mantencion hace mes y medio, habra quedado mal puesto?, se habrá pinchado?, en la vulcanizacion arreglan los pinchazos bien?, igual no le echaba aire hace como 2 meses, pero tanta perdida?...gracias por responder

Desconectado GABRIEL

  • Experto
  • *****
  • Mensajes: 10118
  • Suzuki Grand Vitara 2.4 AT
Re: duda con neumatico desinflado
« Respuesta #21 on: Febrero 27, 2014, 22:19:08 pm »
Algo tiene,yo no pongo nunca aire, creo que al Mazda no le puse en un año y no perdió más de 3 psi


Enviado desde mi iPhone con Tapatalk

Desconectado pipe_5

  • Moderador
  • Experto
  • *****
  • Mensajes: 20091
Re: duda con neumatico desinflado
« Respuesta #22 on: Febrero 27, 2014, 22:25:42 pm »
Si pierden lento, generalmente se debe a falta del sello que va entre el neuma y la llanta, una especie de pegamento que cumple dicha función, o puede ser la válvula con pérdidas.

Cobran como 2 lucas y listo, y tranquilo que en una vulca lo dejan ok


Dos franceses, un Ruso,un Japo y un Chino, y faltó la foto del Indio maruti :)

Desconectado pabloesteban

  • Junior
  • ***
  • Mensajes: 168
Re: duda con neumatico desinflado
« Respuesta #23 on: Febrero 27, 2014, 22:35:25 pm »
gracias amigou

Tags:
 


--- A la Memoria de Alex Emilio Feliú Parga a.k.a "Rommel" - Fundador y Amigo ---