Autor Tema: Problema con charade G20  (Leído 4358 veces)

Conectado pipe_5

  • Moderador
  • Experto
  • *****
  • Mensajes: 11871
Problema con charade G20
« : Noviembre 08, 2010, 21:03:22 pm »
Como estoy sin auto propio, webeo con autos ajenos  >:D >:D

Jajaja, les cuento lo que pasa, no se si recuerdan que hace un tiempo me lancé con el cambio de empaquetadura de culata de un charade G20, bueno, la culata quedó ok, pero todo lo que era puesta a punto y esas cosas, me declaré incompetente  :risa2: y eso lo terminó un chanta primo del dueño del charade.

La cosa es que el auto anda, PERO....la única forma de que el auto ande bien, es cascabeleando super feo, pasa lo siguiente, si lo ponemos a punto (con pistola) el ralentí del auto anda super bien, sin ruidos feos ni nada, pero no acelera, onda lo aceleramos y al acelerar suena re feo, se mueve como juguera y tironea fueeerte, en cambio, si le movemos el distribuidor a tope, obviamente con el punto a la mierda, el auto se pone a cascabelear re feo, pero acelera sin ningún inconveniente, tira super bien.... lo llevé a un análisis de gases y los HC andan por las nubes.

Habrá quedado mal calado el distribuidor??? mañana lo ve al fin el mecánico que me mantenía el lada, el lo vió el sabado pero a la rápida y al parecer claro, está mal calado el distribuidor, las válvulas están reguladas ok, correa de distribución también, pero tiene este drama.

Y como está ahora, con el cascabeleo, igual a veces le da la maña y comienza a tironear y perder fuerza, hay que bajar a segunda, acelerar fuerte y se le quita, anoche le pasó eso y no quería acelerar, después se le quitó.

Que podrá ser???? algun problema grave o mal calado de distribuidor???? el cacharro no humea nada.


Dos franceses, un Ruso,un Japo y un Chino, y faltó la foto del Indio maruti :)

Desconectado Matador

  • Experto
  • ****
  • Mensajes: 2671
  • Un CDSM
Re:Problema con charade G20
« Respuesta #1 : Noviembre 08, 2010, 21:23:38 pm »
Como estoy sin auto propio, dejo la cagá en los ajenos  >:D >:D

Jajaja, les cuento lo que pasa, no se si recuerdan que hace un tiempo me lancé con el cambio de empaquetadura de culata de un charade G20, bueno, la culata quedó ok, pero todo lo que era puesta a punto y esas cosas, me declaré incompetente  :risa2: y eso lo terminó un chanta primo del dueño del charade.

La cosa es que el auto anda, PERO....la única forma de que el auto ande bien, es cascabeleando super feo, pasa lo siguiente, si lo ponemos a punto (con pistola) el ralentí del auto anda super bien, sin ruidos feos ni nada, pero no acelera, onda lo aceleramos y al acelerar suena re feo, se mueve como juguera y tironea fueeerte, en cambio, si le movemos el distribuidor a tope, obviamente con el punto a la mierda, el auto se pone a cascabelear re feo, pero acelera sin ningún inconveniente, tira super bien.... lo llevé a un análisis de gases y los HC andan por las nubes.

Habrá quedado mal calado el distribuidor??? mañana lo ve al fin el mecánico que me mantenía el lada, el lo vió el sabado pero a la rápida y al parecer claro, está mal calado el distribuidor, las válvulas están reguladas ok, correa de distribución también, pero tiene este drama.

Y como está ahora, con el cascabeleo, igual a veces le da la maña y comienza a tironear y perder fuerza, hay que bajar a segunda, acelerar fuerte y se le quita, anoche le pasó eso y no quería acelerar, después se le quitó.

Que podrá ser???? algun problema grave o mal calado de distribuidor???? el cacharro no humea nada.

 :risa2: :risa2: :risa2: :risa2:


Desconectado rIsT85

  • Junior
  • **
  • Mensajes: 533
Re:Problema con charade G20
« Respuesta #2 : Noviembre 08, 2010, 21:43:41 pm »
mangueras de vacio del carburador, si tienes dificultades para partir ahi quizas yo le echaria la culpa a la distribucion.

Conectado pipe_5

  • Moderador
  • Experto
  • *****
  • Mensajes: 11871
Re:Problema con charade G20
« Respuesta #3 : Noviembre 08, 2010, 21:45:53 pm »
parte sin mayor drama el maldito.... lo raro es que fuera de punto acelera... mmmm, el otro dia anduve en el y la wea falla intermitente, vas de lo mejor, se pierde fuerza, suena feo y tironea suuper fuerte, despues se le quita y anda super bien, y asi sigue ¬¬


Dos franceses, un Ruso,un Japo y un Chino, y faltó la foto del Indio maruti :)

Desconectado rIsT85

  • Junior
  • **
  • Mensajes: 533
Re:Problema con charade G20
« Respuesta #4 : Noviembre 08, 2010, 22:00:29 pm »
es que para que el problema sea por mal calada la correa me imagino que el problema seria constante. Platinos, condensador, cables de bujia?

Conectado pipe_5

  • Moderador
  • Experto
  • *****
  • Mensajes: 11871
Re:Problema con charade G20
« Respuesta #5 : Noviembre 08, 2010, 22:01:36 pm »
todo eso está nuevo  :(


Dos franceses, un Ruso,un Japo y un Chino, y faltó la foto del Indio maruti :)

Desconectado Claudio Tuerca

  • Moderador
  • Avanzado
  • *****
  • Mensajes: 1030
Re:Problema con charade G20
« Respuesta #6 : Noviembre 08, 2010, 22:05:32 pm »
esta mal calado el distribuidor, o mal calado el levas con el cigueñal.., o las dos...y me atreveria a decir que las dos estan mal caladas, cuando lo dejas fuera de punto estas corrijiendo la falla del calado del levas y el cigueñal, pero te falta calar bien el distribuidor.

saludos
mmmm, por ahora nada...

Conectado pipe_5

  • Moderador
  • Experto
  • *****
  • Mensajes: 11871
Re:Problema con charade G20
« Respuesta #7 : Noviembre 08, 2010, 22:07:16 pm »
esta mal calado el distribuidor, o mal calado el levas con el cigueñal.., o las dos...y me atreveria a decir que las dos estan mal caladas, cuando lo dejas fuera de punto estas corrijiendo la falla del calado del levas y el cigueñal, pero te falta calar bien el distribuidor.

saludos

ah chuuuuu.... :(


Dos franceses, un Ruso,un Japo y un Chino, y faltó la foto del Indio maruti :)

Desconectado Claudio Tuerca

  • Moderador
  • Avanzado
  • *****
  • Mensajes: 1030
Re:Problema con charade G20
« Respuesta #8 : Noviembre 08, 2010, 22:28:36 pm »
Pero si calar el levas con el cigueñal es refacil, de hecho, calar el distribuidor es mas dificil, ya que como lleva un piñon de dientes diagonales, se te corre mientras lo insertas (algunos son asi, me imagino que el del charade sera asi..o no?)

saludos
mmmm, por ahora nada...

Conectado pipe_5

  • Moderador
  • Experto
  • *****
  • Mensajes: 11871
Re:Problema con charade G20
« Respuesta #9 : Noviembre 08, 2010, 22:32:24 pm »
asi es, lleva esos dientes diagonales, se debe haber corrido al instalar.... la correa debería estar bien puedta, por eso me patrece raro, pero bueno, al menos no es complicado verificar que estén bien coordinados los puntos de levas y cigueñal


Dos franceses, un Ruso,un Japo y un Chino, y faltó la foto del Indio maruti :)

Desconectado Claudio Tuerca

  • Moderador
  • Avanzado
  • *****
  • Mensajes: 1030
Re:Problema con charade G20
« Respuesta #10 : Noviembre 08, 2010, 22:36:59 pm »
mmmm, entonces si el levas con el cigueñal estan bien calados, el distribuidor esta re mal calado...

de todos modos, si la correa esta corrida en un diente, son casi 10 grados de avance...o atraso

y que grados le estas dando de avance al motor, para determinar el punto??
mmmm, por ahora nada...

Conectado pipe_5

  • Moderador
  • Experto
  • *****
  • Mensajes: 11871
Re:Problema con charade G20
« Respuesta #11 : Noviembre 08, 2010, 22:43:40 pm »
Es que por eso, dejándolo a punto o un poquito mas o un poquito menos, queda re mal.... tengo que mandarlo al tope de la regulación para que, a pesar del cascabeleo, acelere....

Estando a punto, al acelerar se chupa y anda como las reverendas


Dos franceses, un Ruso,un Japo y un Chino, y faltó la foto del Indio maruti :)

Desconectado Claudio Tuerca

  • Moderador
  • Avanzado
  • *****
  • Mensajes: 1030
Re:Problema con charade G20
« Respuesta #12 : Noviembre 08, 2010, 22:48:15 pm »
insisto, cuantos grados de avance le estas dando al punto?
ojo, que no necesariamente si sigues avanzando el distribuidor avanzaras el punto...
debes verificar el calado del levas y debes verificar el calado del distribuidor...
mmmm, por ahora nada...

Conectado pipe_5

  • Moderador
  • Experto
  • *****
  • Mensajes: 11871
Re:Problema con charade G20
« Respuesta #13 : Noviembre 09, 2010, 18:28:11 pm »
solucionado, era tal cual decía claudio, correa corrida un diente, y distribuidor mal calado, ahora quedó ok el auto, he andado toda la tarde en el y cero dramas, hay que volver a regular válvulas y reapretar la culata en unos kilómetros mas y listo.



Dos franceses, un Ruso,un Japo y un Chino, y faltó la foto del Indio maruti :)

Desconectado Claudio Tuerca

  • Moderador
  • Avanzado
  • *****
  • Mensajes: 1030
Re:Problema con charade G20
« Respuesta #14 : Noviembre 09, 2010, 18:52:54 pm »
Viste...no eres mas porfiado por que no te levantas mas temprano...jajajja
mmmm, por ahora nada...

Conectado pipe_5

  • Moderador
  • Experto
  • *****
  • Mensajes: 11871
Re:Problema con charade G20
« Respuesta #15 : Noviembre 09, 2010, 19:43:30 pm »
jajaja asi dicen.... anda piola el autito, lo que si, hay que jugar mas con la carburación pero ya me da flojera, el auto anda bien, dismminuyó demasiado el cascabeleo, sin humos, con fuerza, y sin la pana intermitente que daba antes


Dos franceses, un Ruso,un Japo y un Chino, y faltó la foto del Indio maruti :)

Conectado pipe_5

  • Moderador
  • Experto
  • *****
  • Mensajes: 11871
Re:Problema con charade G20
« Respuesta #16 : Noviembre 12, 2010, 21:06:32 pm »
volvió a fallar la wea, al ratito de andar empezó con tiritones, pérdida de potencia y humo, a mi ya me tinca que ahora es bobina, por que al dejarlo un rato tranquilo vuelve a andar bien, y al ratito empieza la maña


Dos franceses, un Ruso,un Japo y un Chino, y faltó la foto del Indio maruti :)

Tags: