⛔ ⛔ ⛔ USUARIOS NUEVOS DEBEN PRESENTARSE ACA ⛔ ⛔ ⛔

Autor Tema: Problemas al acelerar  (Leído 587 veces)

Desconectado Sixty

  • Novato
  • *
  • Mensajes: 17
  • Recien Registrado
Problemas al acelerar
« : Junio 28, 2018, 18:11:22 pm »
Hola, quiero ver si me pueden ayudar, tengo una silverado automatica 2001 motor 5.3 L me pasa que cuando entra la sobre marcha y acelero, el motor como que se atora, se ahoga, no suben las revoluciones si no que bajan, que puede ser ? Cuando pasa los 65 km x hora sucede esto. No hay ruidos ni nada extraño solo eso...
« Última Modificación: Agosto 06, 2018, 22:00:47 pm por Sixty »



Desconectado Sixty

  • Novato
  • *
  • Mensajes: 17
  • Recien Registrado
Re:Problemas al acelerar
« Respuesta #1 : Agosto 06, 2018, 22:01:08 pm »
Up

Desconectado malopro

  • Junior
  • ***
  • Mensajes: 459
Re:Problemas al acelerar
« Respuesta #2 : Agosto 07, 2018, 09:31:33 am »
dado que es automática ... y del 2001 ... alguna vez le han hecho cambio de ATF ??
Revisaste el color, olor y demases del ATF ??
Imagino que no tienes ningún Check Engine en el tablero ..

Saludos
Honda 81 / Cavalier 95 / Explorer 85 / Cavalier 96 / Megane Coupe 2000 / Swift 2008 / Cruze 2010 / Santa Fe CRDi 2008 / Santa Fe GLS 2011

Desconectado Sixty

  • Novato
  • *
  • Mensajes: 17
  • Recien Registrado
Re:Problemas al acelerar
« Respuesta #3 : Agosto 07, 2018, 17:35:57 pm »
Ni un check engine, si le he cambiado el aceite de la caja, color rojizo todo normal

Desconectado Bufalo600

  • Avanzado
  • ****
  • Mensajes: 1388
Re:Problemas al acelerar
« Respuesta #4 : Agosto 07, 2018, 18:41:28 pm »
deberias realizar un escaner, con eso puedes salir de dudas si hay algún sensor fuera de rango.

Pueden ser varios sensores, pero partiría por el TPS que indica la posición del acelerador o quizás el MAF

Desconectado Sixty

  • Novato
  • *
  • Mensajes: 17
  • Recien Registrado
Re:Problemas al acelerar
« Respuesta #5 : Agosto 08, 2018, 06:53:56 am »
Pero si no enciende el, check engine, igual el scanner detectaria alguna falla? cambie el tps hace un mes aprox. Pensaba en revisar la valvula egr y cambiar el filtro de bencina.

Desconectado malopro

  • Junior
  • ***
  • Mensajes: 459
Re:Problemas al acelerar
« Respuesta #6 : Agosto 08, 2018, 08:56:32 am »
Vávula EGR y esas cosas debieran arrojarte un check engine .... creo que es un atado de caja .. nivel de ATF, falla de algún solenoide o posiblemente cuerpo de válvulas sucio.
Cambiaste ATF hace poco ??
A veces si ha pasado mucho tiempo entre cambio y cambio (100.000 o más) es bueno hacerle un "lavado" a la caja ... le cambias el ATF, le das unos 1.000 kilómetros para que suelte toda la mugre y se los vuelves a cambiar.

Saludos
Honda 81 / Cavalier 95 / Explorer 85 / Cavalier 96 / Megane Coupe 2000 / Swift 2008 / Cruze 2010 / Santa Fe CRDi 2008 / Santa Fe GLS 2011

Desconectado Sixty

  • Novato
  • *
  • Mensajes: 17
  • Recien Registrado
Re:Problemas al acelerar
« Respuesta #7 : Agosto 10, 2018, 06:46:38 am »
Vale, hare eso entonces, gracias por las recomendaciones

Desconectado Sixty

  • Novato
  • *
  • Mensajes: 17
  • Recien Registrado
Re:Problemas al acelerar
« Respuesta #8 : Agosto 14, 2018, 07:26:07 am »
Vávula EGR y esas cosas debieran arrojarte un check engine .... creo que es un atado de caja .. nivel de ATF, falla de algún solenoide o posiblemente cuerpo de válvulas sucio.
Cambiaste ATF hace poco ??
A veces si ha pasado mucho tiempo entre cambio y cambio (100.000 o más) es bueno hacerle un "lavado" a la caja ... le cambias el ATF, le das unos 1.000 kilómetros para que suelte toda la mugre y se los vuelves a cambiar.

Saludos

Revise el nivel de aceite con el motor caliente y estaba bajo, ademàs tenia como burbujas el aceite y estaba casi como agua, saco la varilla y gotea el aceite al suelo como agua, el color esta normal usa dexron 3, es como naranjo transparente sin mugre aparentemente. tendrá que ver el convertidor de torque o convertidor par de la caja?? filtro tapado? aceite desgastado?
« Última Modificación: Agosto 14, 2018, 10:27:27 am por Sixty »

Desconectado malopro

  • Junior
  • ***
  • Mensajes: 459
Re:Problemas al acelerar
« Respuesta #9 : Agosto 15, 2018, 06:59:40 am »
Revise el nivel de aceite con el motor caliente y estaba bajo, ademàs tenia como burbujas el aceite y estaba casi como agua, saco la varilla y gotea el aceite al suelo como agua, el color esta normal usa dexron 3, es como naranjo transparente sin mugre aparentemente. tendrá que ver el convertidor de torque o convertidor par de la caja?? filtro tapado? aceite desgastado?

Chutas !!
Claramente est'a muy bajo ... las burbujas es porque esta muy caliente al haber poco aceite de calienta muchisimo y practicamente hierve !! :ohhh:
Eso lo hace perder muchisima viscosidad empieza por rellenar y ver que tal se comporta la caja !!
Si en el cambio de ATF lo hicieron bien tal vez este perdiendo aceite ... deja goteras ??

Saludos
Honda 81 / Cavalier 95 / Explorer 85 / Cavalier 96 / Megane Coupe 2000 / Swift 2008 / Cruze 2010 / Santa Fe CRDi 2008 / Santa Fe GLS 2011

Desconectado Sixty

  • Novato
  • *
  • Mensajes: 17
  • Recien Registrado
Re:Problemas al acelerar
« Respuesta #10 : Agosto 15, 2018, 12:01:36 pm »
Grabé este video, es el unico sintoma, cuando arranca en frio
https://youtu.be/GvxiD57qp2I

Rellene con atf pero sigue igual, en el video se escucha como un tac tac y un pequeño silbido, ademas en la zona donde grabe es como si estuviera siempre humedo, con aceite, especificamente entre la caja y el motor, ahora el ruido no se si viene de ahi o de otra parte. Es un poco confuso para mi la verdad.

El ruido desaparece despues de un rato y vuelve a aparecer cuando el vehiculo queda unas 8 horas sin andar.
« Última Modificación: Agosto 15, 2018, 12:06:28 pm por Sixty »

Tags:
 

--- A la Memoria de Alex Emilio Feliú Parga a.k.a "Rommel" - Fundador y Amigo ---